3718078 - ناظر امنیت سایبری آلمان هشدار قرمز صادر کرد

به گزارش اینستاگرام فا به نقل از رویترز، به گفته BSI این یک «تهدید بسیار حیاتی» برای سرورهای وب است.

در بیانیه BSI آمده است: هکرها با سوءاستفاده از یک آسیب پذیری در کتابخانه مبتنی بر جاوا به نام Log4j می‌توانند سیستم‌های تحت تأثیر را کنترل کنند. دلیل این ارزیابی توزیع بسیار وسیع محصول معیوب و تأثیر آن بر تعداد بسیار زیادی محصول دیگری است. همچنین به راحتی می‌توان از این آسیب پذیری سوءاستفاده کرد.

این سازمان اعلام کرد هرچند آپدیت امنیتی Log4j قبلاً فراهم شده بود، اما تمام محصولاتی که از آن استفاده می‌کنند نیز باید آپدیت شوند. درهمین راستا به شرکت‌ها و سازمان‌ها توصیه شده اقدامات توصیه شده را انجام دهند.

بیشتر بخوانید :   واکسن جدید هند تا ۷۷.۸ درصد در مقابل کرونا موثر اعلام شد
Rate this post
  • facebook
  • googleplus
  • twitter
  • linkedin
  • linkedin
  • linkedin

دیدگاهتان را بنویسید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

یک + 12 =

خرید آنلاین آموزش
پکیج لینک پسورد
پکیج سن زیر13 سال